OVH Community, your new community space.

Instalar Ioncube Loader >= v4.2.2


Hereze
22/03/2013, 11:43
Cita Publicado inicialmente por 3voluti0n
Mmmm.
si lo dices por el título me equivoqué, pero ya no lo puedo editar.
El ioncube pude instalarlo sin problemas, pero he intentado hacer lo mismo con el ZIP y no hay forma, y sin eso no puedo utilizar el owncloud.

Saludos.

3voluti0n
22/03/2013, 01:14
Mmmm.

Hereze
21/03/2013, 16:10
Hola,

tengo un dedicado con la distribución de OVH de Gentoo, el problema es que necesito una aplicación para la que me pide tener instalado el PHP module zip

¿Sabéis como puedo instalarlo por SSH?

Utilizo la versión de PHP 5.2.13-pl1-gentoo

Gracias.