OVH Community, your new community space.

Bloqueado en Neebook Rescue


devotee
08/04/2013, 20:02
Cita Publicado inicialmente por Yhoni1
un mensaje diciendo que aunque me habían dado la oportunidad de revisarlo el problema no había sido solventado pero no tuve ninguna opción de revisarlo ya que no me enviaron ningún aviso.
Ya lo he comentado en otro hilo, la redacción de ese mensaje es bastante confusa.

Si tienes la opción de pinchar donde pone "Si está seguro de haber corregido el problema, podría "clicar aquí" para reactivar su servidor dedicado.", simplemente pincha ahí y verás que ya no aparece la advertencia del Anti-Hack en el resumen de tu servidor. Luego tendrás que ir a "Servicios" y "Netboot" para cambiar el arranque a "hd". Reinicia el servidor y ya lo deberías de tener disponible.

Lo que yo entiendo por:

Sin embargo, a pesar de su intervención, se detectó un comportamiento anormal. Su servidor será desactivado de nuevo sin posibilidad de recuperación a menos que se haga una reinstalación completa del servidor.
Es:

Sin embargo, si a pesar de su intervención se detecta de nuevo un comportamiento anormal, su servidor será desactivado definitivamente sin posibilidad de recuperación a menos que se haga una reinstalación completa del servidor.
Es decir, que si no arreglas el problema y te limitas a reiniciarlo y detectan que no has solventado el fallo, entonces te lo bloquearán permanentemente y la única opción que tendrás es la de reinstalar el servidor.

Otra cosa es que le encarguen la traducción del manager a un mono borracho En todo caso, puedes probar a cambiar el idioma del manager antes de acceder, a ver si en otro idioma se entiende mejor (francés, por ejemplo, sería la mejor opción para saber exactamente qué querían decir).

Samael
04/04/2013, 22:05
Que mierda, entonces a pensársela si seguir aquí arriesgando la vida o buscar una alternativa seria para tus proyectos.

3voluti0n
04/04/2013, 20:00
Cita Publicado inicialmente por Yhoni1
HOla , ningún aviso. De repente me llegó un aviso de falta de ping y cuando miré el motivo era que habia pasado a modo rescue y un mensaje diciendo que aunque me habían dado la oportunidad de revisarlo el problema no había sido solventado pero no tuve ninguna opción de revisarlo ya que no me enviaron ningún aviso.
Que mal y al menos tenias respaldos de los archivos? Que te ha dicho el soporte?

Yhoni1
04/04/2013, 19:00
Cita Publicado inicialmente por Samael
Hola, una pregunta, antes de parar el server te avisaron primero, es decir, te llego un aviso de que debías resolver el problema o solo te llego un correo indicando que ya estaba bloqueado?

HOla , ningún aviso. De repente me llegó un aviso de falta de ping y cuando miré el motivo era que habia pasado a modo rescue y un mensaje diciendo que aunque me habían dado la oportunidad de revisarlo el problema no había sido solventado pero no tuve ninguna opción de revisarlo ya que no me enviaron ningún aviso.

Sin embargo, a pesar de su intervención, se detectó un comportamiento anormal. Su servidor será desactivado de nuevo sin posibilidad de recuperación a menos que se haga una reinstalación completa del servidor.

Samael
04/04/2013, 16:12
Hola, una pregunta, antes de parar el server te avisaron primero, es decir, te llego un aviso de que debías resolver el problema o solo te llego un correo indicando que ya estaba bloqueado?

Yhoni1
04/04/2013, 13:10
Cita Publicado inicialmente por 3voluti0n
Primero debes revisar la razón que te han bloqueado el servidor al igual ponte en contacto con el soporte pero primero debes revisar el ticket de incidencia que crearon donde aparece las operaciones y el "por que" ya de ahí partimos para ver que puedes hacer para que te puedan liberar la maquina sin re-instalar, a mi me paso ya 3 veces que son falsos y me lo liberan claro a los 2 o 3 días. Saludos

Hola, me han enviado un mensaje diciendo que estamos violando los derechos de autor pero no es así. Les he escrito pidiendoles por favor que lo revisen.

Estoy esperando la respuesta.

Gracias por tu interés y consejo.

3voluti0n
04/04/2013, 07:05
Primero debes revisar la razón que te han bloqueado el servidor al igual ponte en contacto con el soporte pero primero debes revisar el ticket de incidencia que crearon donde aparece las operaciones y el "por que" ya de ahí partimos para ver que puedes hacer para que te puedan liberar la maquina sin re-instalar, a mi me paso ya 3 veces que son falsos y me lo liberan claro a los 2 o 3 días. Saludos

Yhoni1
02/04/2013, 21:55
Estimados compañeros y navegantes , me encuentro por primera vez con el problema que otros comentais , el "antihack".

Hoy por la tarde-noche, a eso de las 21:00h. intento conectar al dedicado para ver si todo se mantiene como siempre y cual es mi sorpresa que me encuentro con un Aviso :

Su servidor "xxxxxx.xxx.xx / ksxxxxxx.kimsufi.com" se ha hackedado 0 veces desde la entrega.

Esta es su primera advertencia, tras la detección de comportamientos anormales, su servidor ha sido desactivado y se inició el modo "Rescue".
Le invitamos a revisar los registros de su servidor, y corregir la falla de seguridad, causa del comportamiento anormal.

Si está seguro de haber corregido el problema, podría "clicar aquí" para reactivar su servidor dedicado.
A continuación, tendrá la opción de deshabilitar el "Netboot Rescue" y reiniciar su servidor.

Sin embargo, a pesar de su intervención, se detectó un comportamiento anormal. Su servidor será desactivado de nuevo sin posibilidad de recuperación a menos que se haga una reinstalación completa del servidor.
Y , despues de revisar y no encontrar aparentemente ningún problema en mi sistema Ubuntu server aún no puedo salir del modo "neetboot rescue".

¿ Alguien podría indicarme cuales son los pasos a seguir para solucionar este problema ?.

Gracias.

PD: No tengo instalado servidor de correo en el servidor, solo un servidor xampp. Gracias.