OVH Community, your new community space.

problema al acceder servidor dedicado


juanillo
27/04/2013, 09:41
Cita Publicado inicialmente por johnnie
Ya lo solucione,

adios
No son maneras de "cerrar" una consulta.

Viendo tu pregunta seguro que algun otro problema tendrás que resolver. Incluso los administradores de sistemas acuden al foro de OVH a consultar cosas a otros administradores de sistemas ... Este mundo es demasiado amplio como para abarcarlo todo.

Así que suerte en tu próxima consulta ... :S

suicidal
26/04/2013, 20:55
Es que no se por qué le contestaron despues de la primera bordería... A lo mejor yo es que soy un malo maloso...

Guille
26/04/2013, 20:20
Cita Publicado inicialmente por suicidal
y la solucion es...?

adios
Nop, la solución es no volver a contestar un mensaje del tal johnnie.

Ros
26/04/2013, 11:55
Cita Publicado inicialmente por suicidal
y la solucion es...?

adios
La solución es que no hay problema x'D Seguro ...

suicidal
23/04/2013, 12:26
Cita Publicado inicialmente por johnnie
Ya lo solucione,

adios
y la solucion es...?

adios

johnnie
22/04/2013, 22:56
Ya lo solucione,

adios

Álvaro Sánchez
22/04/2013, 21:27
Con Windows Server 2012 no hay ningún problema (testado personalmente), si te da problemas el 2008, reinstala el S.O a 2012.

johnnie
22/04/2013, 11:57
Windows 2008 Server Standard Edition 64bits

solo tengo la dichosa ventanita del terminar c:\users\root\ y la barra de idiomas.

bz2
22/04/2013, 11:52
¿Qué versión de Windows Server es?

No sé qué instalaciones hace OVH de Win, pero a partir de la 2008 se puede instalar en modo Server Core, que sólo te arranca la terminal.

motu
22/04/2013, 11:36
Cita Publicado inicialmente por johnnie
Creo que no estoy aqui para debatir mis conocimiento de Administracion de servidores windows, os hice una pregunta,

¿es necesario insertar algún comando para finalizar la instalación?
Creo que la pregunta es suficientemente clara como para poder ver una respuesta en ella.

El servidor te lo dan instalado, no hay que "insertar" ningún "comando". Comprueba que el sistema no lo tengas arrancado a prueba de errores, y por cierto no hace falta hacer hard reset al servidor, más que nada porque puedes estropear algo, realizan un shutdown desde CMD, si no tienes acceso al explorer.

Un saludo.

johnnie
22/04/2013, 11:07
Cita Publicado inicialmente por bz2
¿Cuáles son tus conocimientos de administración de servidores Windows?
Creo que no estoy aqui para debatir mis conocimiento de Administracion de servidores windows, os hice una pregunta,

¿es necesario insertar algún comando para finalizar la instalación?

bz2
22/04/2013, 10:58
Cita Publicado inicialmente por johnnie
Es windows. y es la primera vez que lo inicio. nunca antes me habia ocurrido
¿Cuáles son tus conocimientos de administración de servidores Windows?

johnnie
22/04/2013, 10:55
Es windows. y es la primera vez que lo inicio. nunca antes me habia ocurrido

chencho
22/04/2013, 10:36
Linux? Windows? Qué pretendes hacer con el servidor?

johnnie
22/04/2013, 10:01
Buenas.

He contratado un servidor dedicado en OVH, me han dado el usuaio y pass, para acceder por primera vez al sistema.

La cosa esque cuando lo inserto me sale un ventana cmd msdos,

Hay que hacer algo más???¿?. si la cierro se queda el servidor tostado... y hay que hacerle un hard reset....