We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Fallos de conectividad en VPS 2013


davidlig
27/04/2013, 05:13
Cita Publicado inicialmente por soyxan
¿Y qué hay de su compromiso SLA de 99,8%? Con 3 horas caídos ya dejaron de cumplirlo...
Pues como no lo reclames te comes un moco.

soyxan
26/04/2013, 11:49
Cita Publicado inicialmente por manoleet
Directamente no se porta.
¿Y qué hay de su compromiso SLA de 99,8%? Con 3 horas caídos ya dejaron de cumplirlo...

kennysamuerto
25/04/2013, 18:44
Otra vez. Ahi va otro ataque.

kennysamuerto
25/04/2013, 18:16
Llevaba Oles unos dias con los sitemas anti DDoS... y claro..

manoleet
25/04/2013, 17:45
Directamente no se porta.

soyxan
25/04/2013, 17:36
Cita Publicado inicialmente por manoleet
Han sufrido un DDoS en RBX, claro, Oles no para de vacilar en twitter de sus nuevos "Tilera" antiDDoS... pues le dan en toda la boca.

http://travaux.ovh.net/?do=details&id=8542
Pues vaya gracia. 2 años con mi RPS y ni un problema, y 15 días con este y me da miedito...

¿Cómo se porta OVH en estos casos? (compensaciones, información, etc...)

manoleet
25/04/2013, 17:33
Han sufrido un DDoS en RBX, claro, Oles no para de vacilar en twitter de sus nuevos "Tilera" antiDDoS... pues le dan en toda la boca.

http://travaux.ovh.net/?do=details&id=8542

soyxan
25/04/2013, 17:19
Hola,

Hace 15 días contraté un VPS 2013 Classic (migrando desde un RPS) y desde entonces he observado problemas de conectividad, los cuales se resolvían en pocos minutos.

Hoy, sin embargo, lleva mi VPS sin responder pings casi 1 hora. (ya he abierto una incidencia)

¿Alguien ha observado esto también?

Gracias!