We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Actualizar proxmox 1.9 a 2.x


Felix
04/06/2013, 17:42
dev2k wrote:
> Hola, ¿alguien ha probado a realizar una actualización de proxmox 1.9
> sobre debian lenny a 2.0?


Proxmox VE 1.x is VERY old... I recommend reinstalling the server with Proxmox
VE 3.0 directly, it will be faster and easier than upgrading twice.

dev2k
31/05/2013, 14:29
Hola, ¿alguien ha probado a realizar una actualización de proxmox 1.9 sobre debian lenny a 2.0?

He visto esta guia, pero la verdad, no me fio... algun consejo?
http://pve.proxmox.com/wiki/Upgrade_from_1.9_to_2.0