OVH Community, your new community space.

Red muy lenta


sdzzds
13/06/2013, 15:24
A mi me pasa igual, a ver si es estabiliza la red ya con tantas pruebas

rafael78
13/06/2013, 15:23
Yo también tengo demoras bestiales y mucha sfluctuaciones , antes la media más alta era de 15 desde otros lados y ahora se dispara hasta casi 30 o algo más en un ping , en europa bastante bien pero fluctua con pico entre 2 a casi 10 el resto ni te cuento eso el peor día , otros va regularmente bien , yo creo que la red de OVH está o un poco sobre cargada o algo raro

nekrodomus
12/06/2013, 15:48
Yo también estoy teniendo problemas de lentitud en la carga del servidor....en concreto lo noto y bastante desde el pasado fin de semana.

Acabo de realizar un tracert para comprobar el estado de la red, el resultado es este:



Traza a la direccion planetared.com [188.165.226.203]
sobre un maximo de 30 saltos:

1 <1 ms <1 ms <1 ms at-fw-lrz-01.at [192.168.0.5]
2 <1 ms <1 ms <1 ms 212.0.100.97
3 1 ms 1 ms 1 ms 62.97.71.45.static.es.colt.net [62.97.71.45]
4 4 ms 3 ms 3 ms te0-3-0-0-pr1.MAD.router.colt.net [212.74.87.17]
5 * * * Tiempo de espera agotado para esta solicitud.
6 * 19 ms * mad-5-6k.es.eu [94.23.122.245]
7 20 ms 19 ms 20 ms gsw-g1-a9.fr.eu [91.121.128.33]
8 27 ms 27 ms 27 ms rbx-g2-a9.fr.eu [91.121.131.213]
9 26 ms * 26 ms vss-4b-6k.fr.eu [91.121.215.118]
10 26 ms 27 ms 26 ms ns313204.ovh.net [188.165.226.203]





¿¿Hay alguna forma de solucionar estos problemas o tenemos que esperar a que se solucionen solos??

gomhermar
09/06/2013, 01:29
quizas se esto si tu server esta en RB3 http://travaux.ovh.net/?do=details&i...9ed7295437504e

cyry
07/06/2013, 18:42
Pues macho no se,pero yo no he notado nada de nada.

rafael78
07/06/2013, 06:05
No se que está pasando pero los servidores que tengo me van a paso de tortuga,todo iba bien y ahora me va la carga como el culo,a que puede deberse esto,veo que hay otra gente con problemas en el día de hoy,

A ver que pasa en finssss ...........