We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Problema de novato


djbill
29/08/2013, 14:36
A ver si con esto te sirve:
Instalar ZEN en Plesk: http://kb.parallels.com/es/2800
Instalar mcrypt en CentOS: Ejecuta como root "yum install php-mcrypt"

Un saludo.

P.D: Han sido 5 minutos de Google.

josevi43
29/08/2013, 13:06
Continúo sin tener el tema solucionado. ¿Nadie me puede ayudar?

juanillo
28/08/2013, 14:09
Buenas josevi43,

no uso ni conozco plesk. Tal vez tengas zend y no esté cargado, tal vez no lo tengas ... mejor espera a ver si alguien conocedor de plesk te da una luz no sea que sea peor el remedio que la enfermedad

josevi43
27/08/2013, 20:05
Tengo CentOS 6.4 con Plesk 11.5.30

Gracias por tu interés.

juanillo
27/08/2013, 20:02
Te lo dice claro ... debes instalar Zend y mcrypt.

¿Que distribucion (sistema operativo) tienes en el servidor?

josevi43
27/08/2013, 19:14
Si, lo siento, este es el mensaje:
CMS Server Tester
Your server was tested to meet all CMS requirements. Following errors were encountered an need to be fixed to run the software:
PHP extension "Zend Optimizer|Zend Guard Loader" is not loaded.
Please verify your server configuration. Make sure that extension "Zend Optimizer|Zend Guard Loader" is enabled.
PHP extension "mcrypt" is not loaded.
Please verify your server configuration. Make sure that extension "mcrypt" is enabled.

davidlig
27/08/2013, 19:05
¿y el mensaje?

josevi43
27/08/2013, 17:21
Hola. Tengo un problema que supongo que se debe a mi inexperiencia y quería saber si alguno lo tiene fácil de explicar, que seguro que sí.
Estoy intentando instalar en el servidor una web que es en Flash con panel de CMS. Necesita tener cubierto 2 requisitos (os adjunto el mensaje) y no encuentro la forma de instalarlos. Os adjunto el mensaje. Seguro que vosotros lo tendréis chupado.
http://www.horta.tv/cms.png
Gracias