We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Mi domino no funciona sobre el servidor


RikuAnsem
25/02/2014, 18:35
Hola.
El dominio esta en OVH y también he probado eso e incluso tutoriales de OVH (creo que hay demasiados tutoriales), ¿cuales son realmente las cosas que tengo que añadir?

maxpaynecu
25/02/2014, 17:58
donde comprase el dominio apuntalo directamente a tu ip aver si si funciona saludos

RikuAnsem
25/02/2014, 16:02
No, ya lo he intentado pero creo que no lo se hacer porque no me lo acepta :S

He probado ya 50 mil historias y sigo sin conseguirlo funcionar, ¿que tengo que poner exactamente?

Gracias!

pepejlr
25/02/2014, 15:50
En tu dominio has añadido los GLUEHOST correspondientes apuntando a tu servidor?

RikuAnsem
25/02/2014, 00:27
Hola.
Este fin de semana solicité un servidor en kimsufi.com y hoy he instalado el sistema operativo.
He probado con ISP y CPanel (para probar) y no consigo que el dominio apunte al servidor.
No sé si se trata por tiempo de propagación, pero según el panel de ovh está correctamente modificado.

En el panel de kimsufi me aparece para añadir un dns secundario, pero cuando lo intento añadir me dice que debo crear un registro txt en un subdominio en arrayzone.com o una historia rara (cosa que no puedo). He enviado un tiquet a OVH y no me ayudan.

He probado varias combianciones de dns (entre ellas ns.arrayzone.com - IP y el dominio de defecto)

¿Alguien me puede hechar un cable?

Saludos.