We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Problema con Dominios


tfwfactory
28/02/2014, 10:14
El primer dominio carga y el de electro sale el panel de Plesk , que problema experimentas , saludos

AntonioCLL
28/02/2014, 09:51
Quiero comentar tambien po si sirve de algo que he mirado varios dominios mediante intodns.com en los dominios:

yosexo.com
electrojuguetes.es

Hay problemas con las ip...

y con los demas dominios:

extremegame.es
etc...

salta un error en la ip del servidor...

Que puede estar pasando...??? como soluciono el problema, para que todo vueleva a la normnalidad...???

Gracias

AntonioCLL
28/02/2014, 09:31
Desde el pasado Viernes 21 de Febrero del 2014 que se callo el servidor devido a un problema interno de OVH el cual solucionaron ese mismo día en cuestion de 2 horas aproximadamente... un de mis dominio ha dejado de funcionar aparentemente...

El problema me comentan en la llamada que he realizado a OVH es que esta en mi servidor... aparentemente el problema esta en la IP secundaria y primaria... ayer registre un dominio nuevo y en el proceso de regitro como siempre vengo haciendo le dije que apuntara a las DNS primaria y secunaria de mi servidor KS y me he encontrado con la sopresa de que despues de crear las subscripcion en el PLESK, que tampoco funciona... y no he echo absolutamente nada que no haya echo en otras ocasiones... de echo los demas dominios funcionan perfectamente.

El problema esta estos dominios:

yosexo.com
electrojuguetes.es

Aparte desde el panel de OVH coy a crear un nuevo dominio como he venido haciuendo en DNS secundaria y me da error... me dice que la DNS secundaria ya esta siendo utilizada como DNS primaria... impresionante...

Por favor necesito ayuda con esto porque no se por donde cojerlo...

Muchas gracias de ante mano.

Salu2