We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

DNS Plesk


hostingaldescubierto
11/02/2008, 09:49
Revisa la plantilla de dns a ver si está bien definida.
También puede ser que reiniciases el servidor mientras Plesk estaba modificando tu dominio y se haya quedado a medias.

ubago
11/02/2008, 00:16
Ya di con el problema.

Les cuento... a la hora de crear el dominio, no se me crea la zona y en el name.conf hace referencia a ese dominio. Lo curioso es que solo me pasa con ese dominio. He probado con otros dominios y si funciona.

Es solo con ese dominio que no me deja. Lo único que me ha pasado con ese dominio es que en su momento lo intenté borrar, no me dejaba y tuve que reiniciar el servidor y finalmente lo pude borrar. Después de eso, ya me da el pete.

Que raro no? Alguna sugerencia?

Saludos!

hostingaldescubierto
08/02/2008, 23:52
Indicanos el dominio y se puede mirar que falla

Raul
08/02/2008, 18:43
Hola

A veces el dominio puede que funcione al principio y luego no.. eso se debe a la propagación de las DNS.. espera máximo 48Hrs desde el registro del dominio.. sino ya sería otro problema.

Saludos.

ubago
08/02/2008, 17:01
Hola les voy a explicar lo que me pasa. Ayer registre un dominio y cuando lo fui a poner en mi servidor plesk en principio quedo funcionado, sin embargo ahora el dominio no funciona.

Le hacemos ping y no responde, vamos al servidor y hacemos unas consultas dns y tampoco responde.

Casualmente el martes registre otro dominio y lo puse hoy en el plesk y sin problemas..

Tambien he hecho la prueba de borrar el cliente y el dominio asociado en el plesk y lo volvi a crear y funcionaba.

Reinicie mi ordenador y dejo de funcionar.........

Que puede ser??????

Muchas gracias de antemano.