We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Incompatibilidad con ESX 5.5?


txavi
26/10/2014, 18:17
Buenas gente!

Pues finalmente me he hecho con un e3-ssd-4, y he estado haciendo pruebas de actualizarlo a ESXi 5.5, ya que los scripts de backup que había mirado sólo son compatibles con 5.1 o superior.

Antes pregunté a soporte y me contestaron que los equipos eran compatibles al software especificado en su ficha. Aún así, como estoy en modo testing, he intentado actualizar siguiendo las instrucciones de http://digiex.net/guides-reviews/gui...start-ovh.html y cuando reboto después de instalar el driver de la tarjeta de red, byebye, ya no puedo volverme a conectar a la máquina y tengo que volver a reinstalar la imagen.

Saludos!
>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>
EDITO:
Finalmente he encontrado el driver de ethernet para este modelo y sí, he podido actualizar a 5.5. Por si alguien le interesa, el driver está en http://www.vladan.fr/realtek-8169-ni...nder-esxi-5-5/

DoctorBromo
21/10/2014, 21:51
Ninguna incompatibilidad. Creo que tenemos 6 o 7 de este tipo.

joakini
10/10/2014, 11:07
La pregunta es muy interesante. Yo tampoco podría contestarla porque habría que hacer la prueba. Yo entiendo que debería de funcionar casi seguro. Quiero comprar uno y hacer la prueba pero están agotados. ¿ alguien sabe cada cuanto aparecen?

Un saludo

txavi
09/10/2014, 17:04
Hola compañeros,

He visto que el servidor e3-ssd-4 (http://www.soyoustart.com/es/ofertas/e3-ssd-4.xml) no son compatibles con ESXi 5.5, en cambio, el modelo SYS-IP-3 (http://www.soyoustart.com/es/ofertas/sys-ip-3.xml) con discos SATA es compatible con todas las versiones.

Alguien puede confirmarlo?

Gracias!