We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

ERROR: La utilidad Yum no ha podido instalar los paquetes requeridos


mgsalinero
07/12/2014, 22:22
Prueba a ejecutar mediante ssh: "yum update" manualmente primero. Y luego vuelve a probar.

sulator
07/12/2014, 20:34
Hola al intentar actualizar el plesk me sale este mensaje:

ERROR: La utilidad Yum no ha podido instalar los paquetes requeridos.
¡Importante! Puede que su software no esté operativo.
Contacte con el equipo de soporte técnico del producto.

no actualiza.

sabe alguien como puedo solucionarlo?

Gracias