We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

¡Servidor caído! No se recupera ni reiniciando


miado
09/03/2015, 12:00
jo....er pues esto da la sensación de que no son muy fiable los vps no?

ucaff
16/01/2015, 22:17
a mi me hicieron lo mismo, los servicios que caían o bloqueaban sin razón aparente y despues que todo pasa te mandan un mensaje diciendo que revisaron y no encontraron nada.............. ahora el servidor esta funcionando normal,no como quiero , pero normal pero no me extrañaría que vuelva a pasar.....

Alias79
11/01/2015, 19:16
Bueno, después de un montonazo de horas, y de darle a Reiniciar VPS cada hora o así, al final resucitó y todos los cartelitos rojos se pusieron verdes...

Cosa rara, porque las otras veces que reinicié, tardaba una eternidad. Cuando vi que esta vez iniciaba rápido, ya sabía que estaba bien...

Recibí un mensaje autmático de OVH, que decía que tras un monitoreo (iniciado cuando se colgó, finalizado cuando resucitó) no se habían encontrado ningún tipo de problemas... ¿Entonces? :-/

Alias79
11/01/2015, 13:44
He visto que en el manager indica Estado: Ping: Verde, Tools: Verde, y todo lo demás en rojo (http, dns, smtp...).

Estoy reiniciando de nuevo. Antes tardó un montón, se quedó bloqueado en el 87% durante buen rato. Ahora hace lo mismo... Estoy empezando a tener miedo...

Alias79
11/01/2015, 13:39
Buenas tardes,

Tengo en mi servidor 3 webs alojadas. Una de ellas tiene bastante tráfico, otra a penas (todavía trabajo en ella) y la tercera la estoy montando este fin de semana con un foro PHPBB.

El caso es que todo funcionaba bien, hasta que me he metido en la configuración del foro, le he dado a salvar en las opciones de configuración para cambiar el formato de hora del foro... y a partir de ahí ha muerto el servidor. No puedo entrar a Plesk, ni a ninguna de las tres webs. Evidentemente, no debe tener que ver con lo que estaba haciendo (salvar una opción como esa no tiene nada que ver con que se bloquee un servidor entero).

He pulsado la opción de Reiniciar VPS desde el Manager, y no vuelve a la vida.. Tras el reinicio me ha llegado un mail indicando que se ha generado un ticket de soporte, pero no se si es un mensaje genérico (supongo que no).


He estado mirando el consumo de recursos desde el manager, y no se ve algo anormal (todo sobre el 25-30% de los recursos estos días). Tengo una comunidad bastante grande... espero que esto dure poco... Y mañana tenía que presentar la nueva web a una gente que nos va a dar apoyo.... Brrrrrr....