We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Ayuda con Nuevo Proxmox y la red de las CT


BelenSanchez
30/04/2016, 17:42
Gracias Alvaro

Te agregue a Skype, hoy he estado probando otra vez con este tema y no lo consigo.
Seguro que me estoy saltando algun paso importante

alvaroag
30/04/2016, 08:09
Hola. Tengo ya alguna experiencia con Proxmox 4. Agrégame a Skype (a.aguayo) o WhatsApp (+51995540103) para echarte una mano.

BelenSanchez
30/04/2016, 05:05
El nuevo PROXMOX me esta volviendo loca, con el anterior y openVZ era super rapido levantar un Contenedor y ahora llevo ya 2 dias y no he conseguido nada.

Os cuento lo que hice por si podeis darme alguna indicacion.

1º me fui a ponerle una MAC a la IP failover, TIPO DE MAC=ovh
2º descargo centos7 y le doy a 'Crear CT', añado lo que va pidiendo y en Redes pongo la MAC y la puerta de enlace IPv4 ip.del.servidor.254
3º arranco el maquina virtual y como no puedo entrar por PuTTY porque la red aun no funciona, entro desde la consola de proxmox y me pongo a intentar darle internet a la maquina virtual.
4º sigo los pasos que me da la guia de OVH http://guias.ovh.es/DedicadoBridgeCliente
me voy a la parte de la guia para CENTOS y modifico 'ifcfg-eth0' y creo el archivo porque no existe 'route-eth0' y le doy a reiniciar la MV ya que no se como reindexar esos archivos.

Pero nada! sigo sin internet


¿Se os ocurre algo que me salte o que hice mal?

Muchisimas gracias por leer el post, contestar aunque no lo tengais muy claro!

Un saludo
Belen