OVH Community, your new community space.

Tengo 2 servidores dedicados y el de 100Mb va mejor q el de 1Gb


Shuugo
07/04/2008, 23:16
Como ya te han respondido no depende ni del procesador, ni de la ram. Si haces un traceroute te dirá donde está el problema. Lo mejor es que contactes con soporte para ver si te pueden arreglar el routing.

diegin2
07/04/2008, 22:58
Y entonces como soluciono eso??? por ahi ví en algun post,que dependia del edificio al que estaba insytalado el server...??? es posible? Yo esque tengo un servidor de un juego,y en el de 100Mb con 40 users tenia muy poca latencia y en este de 1Gb el doble d micro y el doble d ram tenngo mas latencia y mas pikos.¿es normal?

itimag
07/04/2008, 21:11
haz un tracert a tus dos servidores y te darás cuenta de porqué, verás dónde hay cuellos de botella en la red. Casi seguro que el tráfico de ambos servidores no pasen por los mismos nodos.

diegin2
07/04/2008, 20:02
Ya,pero si yo tengo un servidor que en "teoria" es mejor,como que tengo peor latencia??

itimag
06/04/2008, 22:01
Efectivamente el ancho de banda no tiene nada que ver con la latencia, la cual depende de la congestión de los nodos, distáncia a recorrer, nº de nodos entre tu y el servidor, medio de transmisión, etc.

Minecar
06/04/2008, 21:56
Creo que la latencia no tiene nada que ver con el ancho de banda. Es posible que OVH limite el ancho de banda y la latencia dependiendo del modelo de cada servidor. Si te interesa más la latencia que el ancho de banda, quizás no te interese ese modelo y tengas que cambiarlo.

Aunque hablo sin saberlo con exactitud. Lo mejor es que se lo preguntes al soporte.

diegin2
06/04/2008, 21:31
Ami esto me parece un timo....

Un saludo y gracias!

Raul
06/04/2008, 21:24
Deberias informarte en otros post sobre este tema, en concreto:
http://foros.ovh.es/showthread.php?t=1547&page=5

Segun OVH.. depende la ubicación del servidor (da igual el servidor). Vamos que lo ideal y normal es que TODOS los servidores cumplan con la estabilidad de la conexión aplicada. Aun asi parece que "ya están trabajando en ello".

Saludos.

diegin2
06/04/2008, 20:15
Tengo un servidor de 100Mb en Ovh y otro de 1Gb y el de 100Mb me da menos latencia que el de 1Gb,esto es normal?????? Estoy pagando mas por menos? O teneis el servidor en otro sitio?? o que pasa?

Saludos!