OVH Community, your new community space.

IMPORTANTE: Vulnerabilidad grave en OpenSSH que afecta Debian y derivados


admin OVH
14/05/2008, 03:33
La vulnerabilidad os afecta si habéis generado SSH keys con Debian o con Ubuntu (ya sea con el servidor o con otro ordenador) después del 2006 hasta hoy.

En el caso de la SSH key de OVH, no debéis preocuparos. Se ha generado desde una Release1 (Red Hat 7.2) mucho antes del 2006 y no está afectada.

jriera
14/05/2008, 02:07
Lo dicho, más info en: http://www.kbglob.com/gnulinux/ubunt...n-y-derivados/

Se recomienda actualizar paquete y keys.