We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Joomla


vicentvalentia
13/06/2008, 12:38
Gracias a todos era una tonteria fallo mio,,de la base de datos,,,no puse una extension corectamente,,

pero muchas gracias a todos....

icenrg
13/06/2008, 11:29
¿Te lee bien otras paginas en php?

carlose
13/06/2008, 08:23
Podría ser algo del .htaccess
puedes probar a comentar la línea "Options +FollowSymLinks" y/o "RewriteBase /"

A ver qué pasa.

Gonzalo
12/06/2008, 23:13
no se como lo has instalado, pero esta mal seguro.

Yo tengo unas 7 webs con joomla, y con una minima instalacion, ya deberia salirte aunque sea un error.

revisa si efectivamente dentro de /portada esta el joomla, index.php, etc, permisos, no se si usas Suexec y esta bien el usuario, etc...

vicentvalentia
12/06/2008, 13:32
La direccion es
el foro www.dfotografos.com

donde debe ir el joomla
www.dfotografos.com/portada

Gonzalo
12/06/2008, 12:40
puedes poner la url ? en ese dominio, ves algo que no sea joomla ?

vicentvalentia
12/06/2008, 08:05
Bueno aqui los datos..

Joomla 1.5.3

Kemsirve 08 Reloaded XXL
Licencia Pesk 30 dominios
Sistema operativo Fedora (con interfaz Plesk 8.0) - español,,actualizado al 8.4

el caso que en en otra ocasion intente instalar el plogger y me ocurrio lo mismo, no puedo ver la pagina de admin , si la galeria pero sin contenidos por no poder subir fotos por el admin.
En el Joomla no puedo ver nada. tengo creada la base de datos he instadas las tablas,,

icenrg
11/06/2008, 14:56
Cita Publicado inicialmente por vicentvalentia
he instalado joomla y me sale la pagina en blanco,,
esto ya me pasa en otras aplicaciones..

sabeis que es ese tema?
Como no des algún dato mas....

¿Dedicado o compartido?
En caso de ser un dedicado que distribución tienes instalada?

vicentvalentia
11/06/2008, 14:41
he instalado joomla y me sale la pagina en blanco,,
esto ya me pasa en otras aplicaciones..

sabeis que es ese tema?