OVH Community, your new community space.

Necesito MySQL 4+ y tengo 3.2 con release 1


7777777
30/11/2008, 22:10
Ayuda alguien???

7777777
29/11/2008, 17:09
Sé que tener una versión tan antigua se debe a tener la release 1 pero no quiero user la release 2, ahora muchos scripts como wordpress no te dejan instalar si tienes menos de la versión 4, qué hago para acualizarla?

GRACIAS