We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Nuevo forooo


rockeye
10/12/2009, 19:54
Acabo de descubrir esta sección ... que fuerte.

Buena idea,

Saludos.

davidlig
15/11/2009, 14:44
Muy buena idea OVH

juanillo
15/11/2009, 00:31
Cita Publicado inicialmente por Peich
Me alegro mucho por esta nueva sección. Se hacía muy engorroso buscar los howtos por todo el foro.

Gracias
Ya le he dicho a kennysamuerto que incluya tu magnífico script de backup de la release 2 en el post de scripts ... A ver si organizamos bien este foro y nos sirve de ayuda a todos.

Saludos,

juanillo
14/11/2009, 23:39
Ole , ole y ole !! .... nos hacía falta este foro ... gracias !!!

sdzzds
14/11/2009, 22:08
Por cierto, otro feedback para mejorar, quitad del vbulletin la prohibición de búsquedas de 3 palabras o menos: sms, apc, ram, ssd, etc son palabras muy comunes en este foro y si haces búsquedas no te deja......

Peich
14/11/2009, 21:41
Me alegro mucho por esta nueva sección. Se hacía muy engorroso buscar los howtos por todo el foro.

Gracias

Juanma
14/11/2009, 20:08
MArcos creo que pides demasiado, me da que solo tendremos que conformarnos con tener el subforo xD

Me gustaría, y creo que no hablo por mi solo, el que hubiera un how to para detectar problemas de hardware, procedimientos, programas o lo que sea y como actuar por que dada la cantidad de problemas de hardware que hay últimamente y el tiempo de respuesta de OVH... yo al menos tengo miedo por que hasta ahora nunca me había planteado de que si un servidor no me iba fino fuera un problema de hardware.

Power
13/11/2009, 11:11
¡¡¡ Bieeeennnn !!!

Se echaba en falta esta sección.
Muchas gracias, una vez más, Giner.

Saludos

kennysamuerto
12/11/2009, 16:30
Vaya alegria!

Muchas Gracias!

X3Mdesign
12/11/2009, 15:45
para mi a sido más bien tarde... creo que tendré que reinstalar todo el RPSII porque no consigo solucionar el tema del correo (no recibo ni envío)... pero en fin, a partir de ahora tendré más cuidado... creo que el problema ha sido al actualizar webmin que me fastidio la zona dns

Por cierto, creo que se deberían de mover a este foro algún que otro post... hay uno para el tema de seguridad y otro para instalar el servidor desde 0 muy interesantes...

fmntprsv
12/11/2009, 15:07
Por fin! aqui hay grandes expertos que nos pueden ayudar a los mas newbies!

chrimasa
12/11/2009, 13:47
Esto está muy pero que muy bien!

MarcosBL
12/11/2009, 13:13
OMG ! Gracias !

Vais a moderarlo, en plan mover dudas (ya estoy viendo los ¿ howto pongo smileys en el MSN ?) para mantener este "limpio" ? :-D

Demiurgo
12/11/2009, 13:10
muy buena iniciativa

Giner OVH
12/11/2009, 12:24
Mas vale tarde que nunca!!!