OVH Community, your new community space.

No ovh


Mat
13/04/2011, 11:36
Buenas,

El problema ha sido resuelto y se ha dado la compensación.
Y no quiero ser pesada pero por favor, si tenéis cualquier problema similar, por favor indicad el número de ticket para que podamos ayudaros y obtener una respuesta.

Se trata de una compensación y yo les he dado, eso de que no existen... existen...
Tampoco creo que nadie regale nada a nadie...

Un saludo,

a-n-t-o-n-i-o
12/04/2011, 15:48
Cita Publicado inicialmente por gelustondo

no sé cómo te pillo ahora antonio. Espero que la gripe se esté yendo y te encuentres mejor. Si quieres echarle un vistazo ningún problema, no tenemos nada que perder y sí, mucho que ganar.

Gracias!
xxxxxxxxxxxxxxxx

Mat
12/04/2011, 11:13
Buenas,

Para ese tipo de casos necesitamos saber el número de ticket para poder ver cuál es el problema y si se esta actuando bien y si esta comprendiendo bien para solucionar la incidencia lo antes posible.
El soporte de incidencia hizo los test en modo rescue entre tanto se perdió la información más importante que era que el servidor ESXi no detectaba los discos duros que si que puso en su segundo ticket.
Pero por favor tener en cuenta que para poder ayudaros nos hace falta el número de ticket.
Me alegro que todo al final se haya solucionado.

Un saludo,

PacoSS
12/04/2011, 09:09
Cita Publicado inicialmente por gelustondo
Ahora me van a devolver los días no disfrutados...
Pues serías el primero, sinceramente.

Demiurgo
11/04/2011, 21:26
Cita Publicado inicialmente por gelustondo
Ahora me van a devolver los días no disfrutados... veremos a ver cómo acaba la película.
y no se recibe compensación? ovh encima de hacer tarde su trabajo no pierde absolutamente nada, en cambio el cliente tiene que perder su VALIOSO tiempo para lograr que ovh haga lo que en el primer aviso debería de haber resuelto

triste realidad

20comunicacion
11/04/2011, 20:20
Tendrás suerte si finalmente te los devuelven. Yo sigo esperando varias devoluciones que nunca llegarán...

gelustondo
11/04/2011, 18:34
Hola Matilde,

Ya está solucionado.

Han cambiado la placa base. Lo que más me ha jod... es que hasta no ponerte borde pasan los días.

Ahora me van a devolver los días no disfrutados... veremos a ver cómo acaba la película.

Gracias a tod@s!

Mat
11/04/2011, 17:39
Buenas,

Por favor, podrías indicarme el número de ticket para ver si puedo averiguar algo.

Un saludo,

gelustondo
11/04/2011, 10:02
Hola,

Ya he estado mirando en Google para ver si encontraba la solución, pero nada. Me estoy temiendo que sea por el raid1, pero claro, tampoco me dice nada el soporte.

Nadie más a tenido ese problema? y cómo lo ha solucionado?

Estoy a la espera de respuesta al ticket, a ver si podemos avanzar hoy algo, sino habrá que barajar otras opciones.

Saludos!

virtual
10/04/2011, 23:44
Hola, si quieres puedes mirarte este blog que habla sobre ESXi.

http://www.josemariagonzalez.es/tag/esxi

Puede que encuentres algo de utilidad.

gelustondo
10/04/2011, 19:05
Hola, qué tal?

El problema que tengo es el siguiente.

Contratamos un servidor ESXi y a día de hoy no conseguimos que reconozca ningún datastore por lo que no podemos guardar ninguna máquina virtual ni ningún fichero.

Hemos probado a reinstalar el ESXi varias veces y sigue igual. La instalación la hace correctamente pero no así el reconocimiento de los discos duros.

No sé cómo te pillo ahora Antonio. Espero que la gripe se esté yendo y te encuentres mejor. Si quieres echarle un vistazo ningún problema, no tenemos nada que perder y sí, mucho que ganar.

Gracias!

a-n-t-o-n-i-o
09/04/2011, 15:47
1xxxxxxxxxxxxxxxx

gelustondo
08/04/2011, 20:21
buenas tardes, por decir algo.

El 15/03/2011 contratamos un servidor dedicado con ESXi. A día de hoy seguimos sin poder disfrutar de él ya que no reconoce ningún datastore.

Tras varios ticket, muchas llamadas, cruce de emails,... hoy por teléfono me han dicho que no debería haber ningún problema para la devolución ya que es un tema de ineficacia de los técnicos pero que lo tenía que solicitar por email.

Ahí es cuando han cambiado de opinión y me dicen que no. Han pasado 24 días y sólo tienes 7 para solicitar la devolución.

Tengo un cabreo monumental porque he pagado 1500 euros más o menos para qué???? además una licencia que cada día que pasa queda menos para su caducidad.

Les he dicho que si para el lunes no tengo una solución, bien sea que el servidor está en marcha o me devuelven el dinero, hablaré con los abogados de la empresa.

Estoy muy harto de que la gente se lucre por su caradura. Quizá no consiga nada, pero tengo claro que la gente se lo va a pensar más de una vez para contratar los servicios de esta empresa. Ya se sabe que ganarse a los clientes cuesta mucho pero con tener alguno descontento empiezan los problemas y por lo que veo hay unos cuantos.

Saludos a tod@s!