OVH Community, your new community space.

Hard reset del manager falla


dnight
10/05/2012, 00:17
Hola,
yo lo he testeado con un server que no respondía y funcionó perfecto.. estaba en rbx1.. creo..
saludos.

tonysanchez
09/05/2012, 22:19
Tres de lo mismo....

RBX mu bonito. mu chulo pero las maquinas que alli estan son una cagada de tras de otra.

Lo del hard remoot ya m e ha pasado en varias maquinas...

NOTA: Si me pregunta el staf sobre el particular, lo lamento pero perder el tiempo no esta entre mis aficiones, y la verdad, en mi ultimo post arrastro una IP que no rula (FAILOVER + MAC Virtual) y lo ultimo ha sido ayer para decirme que el mensaje anterior no era para mi, era para otro primo. Y asi desde el sabado... y estamos miercoles...

Yo en ese data cuento:

Dos maquinas devueltas por no pasar mi test de produccion.
Un MG que su kvm dejo de funcionar el dia que lo necesite.
2 maquinas que no hicieron hard reboot,
1 maquina que los failover se quedan pillados.
1 una storm de paquetes producida por no se que calentamiento global del data...

esto en un mes...

sdzzds
08/05/2012, 11:26
Joe pues me ha pasado con 4 o 5 servers ya, todos en RBX4.
Estoy un poco (mucho) descontento con este datacenter, veo muchos problemas.

¿es posible contratar servers en otro datacenter (RBX2, RBX3)? supongo que no

Locke
08/05/2012, 00:20
Confirmo que en mi caso no fue fallo del hard reset.

Saludos.

graid
08/05/2012, 00:05
Acabo de tener un fallo en el dedicado y he tenido que reiniciar con Hard reset y el dedicado a vuelto a responder en 1 minuto... :s supongo que también influirá el centro de datos.

PacoSS
07/05/2012, 21:04
Cita Publicado inicialmente por sdzzds
¿Alguno tenéis problemas con el hard reset del manager?
Yo los tuve en un server, y cuando abría ticket para que lo miraran, interpretaban por su cuenta que lo necesitaba, y lo que hacían era resetearmelo a mano, y seguía sin ir en el manager.

Me moví a otro server cuando aparecieron los discos SSD y aquél paso a la historia.

Pero tampoco es que lo use mucho yo:

root@ns21XXXXX [~]# uptime
22:02:55 up 402 days, 6:21, 1 user, load average: 1.52, 1.54, 1.69


sdzzds
07/05/2012, 18:53
No sé, todos los últimos reinicios que he tenido que hacer han fallado. Si es un bug, espero que lo solucionen porque si estamos poco vendidos, lo que faltaba es que tampoco funcione el reset.

Locke
07/05/2012, 14:38
No se si tendrá que ver pero ayer tuve (y sigo teniendo problemas) con un servidor.

Llevo esperando desde las 15 de ayer. Señorita Francesa al teléfono ayer diciendo que los domingos trabajan pocos técnicos y que tendría que esperar hasta 24 horas!! Hoy me escriben que Remi está al cargo de la incidencia... (no es por meterle presión pero llevo 4 horas desde entonces...)

Saludos,

sdzzds
06/05/2012, 22:04
¿Alguno tenéis problemas con el hard reset del manager?

Ultimamente cada vez que tengo que usarlo no funciona y se cuelga el server, me da a mi que algo falla aqui. Siempre tiene que resetearlo un técnico (manualmente)

Un saludo