OVH Community, your new community space.

php desfasado..?


baetulensis
22/05/2012, 10:04
RME...Muchísimas gracias...!

Si no mal interpreto:

"Por defecto, los alojamientos de OVH procesan los fiheros *.php con el intérprete PHP versión 5.2.10"
Bueno pues parece que puedo instalarla....! A no ser que mi anafabetismo informático me siga otra vez.

RME
21/05/2012, 21:57
http://guias.ovh.es/HtaccessPhpVersion

baetulensis
21/05/2012, 21:03
Saludos y gracias de antemano, soy un analfabeto en estos temas.

Me encuentro que la plantilla de Joomla que pretendo usar y comprar
(balance de Yootheme) dice que funciona con php 5.2.7+ y ahora me doy cuenta que en ovh solo existe la versión php5.2.4. beta.

Busco otra menos exigente y listo, pero lo cierto es que es esta la que gustaría, y antes utilizar otra opción a ver si se pudiese instalar, o si existe alguna forma de arreglo.